Shopping Cart: 0 value - 0.00 $
Koszyk
Home Specials News Contacts
Email:   Password:   
  Catalog ยป Sxt 5Hnd PtP MPLS My Account    
Categories Categories
Latest News Latest News
Manufacturers Manufacturers
Information Information
Sxt 5Hnd PtP MPLS Sxt 5Hnd PtP MPLS

Sxt 5Hnd PtP MPLS bridge 

The new Nv2 (TDMA) Sxt 5HnD CPE by Mikrotik can suprise with the speed, configurability and scalability. Even though it has only Level3 of Mikrotik License it is enough to make PtP bridge. This is an example shows how the bridge be done using MPLS instead of WDS. 


 [Read More]
Sxt 5Hnd PtP MPLS

Sxt 5Hnd PtP MPLS bridge 

The new Nv2 (TDMA) Sxt 5HnD CPE by Mikrotik can suprise with the speed, configurability and scalability. Even though it has only Level3 of Mikrotik License it is enough to make PtP bridge. This is an example shows how the bridge be done using MPLS instead of WDS. 

  Bridge:
/interface wireless
set wlan1 adaptive-noise-immunity=ap-and-client-mode band=5ghz-onlyn basic-rates-a/g=""
country=australia disabled=no frequency=5180 frequency-mode=manual-txpower
ht-ampdu-priorities=0,1,2,3,4,5,6,7 ht-extension-channel=below-control ht-rxchains=0,1
ht-txchains=0,1 mode=bridge rate-set=configured ssid=wisp.net.au supported-rates-a/g=""
wireless-protocol=nv2
/ip address
add address=172.16.0.1/30 interface=wlan1
/mpls ldp 
set enabled=yes lsr-id=172.16.0.1 transport-address=172.16.0.1
/mpls ldp interface
add interface=wlan1
/interface vpls
add name=vpls1 remote-peer=172.16.0.2 vpls-id=1:1 disabled=no
/interface bridge add name=bridge1
/interface bridge port
add bridge=bridge1 interface=ether1
add bridge=bridge1 interface=vpls1
/mpls interface set 0 mpls-mtu=1522

CPE:
/interface wireless
set wlan1 adaptive-noise-immunity=ap-and-client-mode band=5ghz-onlyn basic-rates-a/g=""
country=australia disabled=no frequency=5180 frequency-mode=manual-txpower
ht-ampdu-priorities=0,1,2,3,4,5,6,7 ht-extension-channel=below-control ht-rxchains=0,1
ht-txchains=0,1 mode=station rate-set=configured ssid=wisp.net.au supported-rates-a/g=""
wireless-protocol=nv2
/ip address
add address=172.16.0.2/30 interface=wlan1
/mpls ldp 
set enabled=yes lsr-id=172.16.0.2 transport-address=172.16.0.2
/mpls ldp interface
add interface=wlan1
/interface vpls
add name=vpls1 remote-peer=172.16.0.1 vpls-id=1:1 disabled=no
/interface bridge add name=bridge1
/interface bridge port
add bridge=bridge1 interface=ether1
add bridge=bridge1 interface=vpls1
/mpls interface set 0 mpls-mtu=1522


Link to the device
Back
Contact Contact
Tel
02 8061 7525
Tel
07 3166 5475
Tel
08 6141 8566
GSM
0425320525
Shopping Cart Shopping Cart
0 items
My Account Info My Account Info
Free Shipping Free Shipping
Free shipping only for an order of 500.00 $ and more with a maximum package weight of 5 kg.
Bestseller Bestseller
Specials Specials
TABLE_HEADING_TAGCLOUD TABLE_HEADING_TAGCLOUD

9430146 requests since Wednesday 26 March, 2008 Follow wisp.net.au on TwitterFollow us on Twitter
WISP on
Powered by AMCOLL PTY LTD